Forum BMW Série 6 E24

630, 633, 628, 635, M635, Alpina B7 et B9, Hartge...
Nous sommes le 16 Juin 2019 09:47

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
MessagePosté: 08 Avr 2019 20:16 
Hors ligne
Avatar de l’utilisateur

Inscription: 29 Avr 2009
Messages: 1695
Localisation: Suisse
Je remonte mon pédalier. Si j'accouple la pédale d'embrayage à l'émetteur, lorsque je pousse la pédale, à un moment donné elle part au fond et ne revient pas.

Je précise que mon circuit hydraulique d'embrayage est vide. Est-ce que ça va revenir normal lorsque j'aurais purgé, ou est-ce que je loupe quelque chose ?

J'ai fait une vidéo du problème : https://youtu.be/-HLiv-mdwjk

Fichier(s) joint(s):
IMG_20190408_154146.jpg
IMG_20190408_154146.jpg [ 124.47 Kio | Vu 117 fois ]

_________________
CHAINE YOUTUBE : MelonX199
635 coursifiée en préparation / 635 swap S38b36


Haut
 Profil  
 
MessagePosté: 08 Avr 2019 21:50 
Hors ligne
Avatar de l’utilisateur

Inscription: 28 Aoû 2006
Messages: 3209
Localisation: ROUEN
Il me semble que c'est un jeu de pression hydraulique entre emetteur et récepteur mais, à vide, tu pompes de l'air...
Il faut donc mettre le circuit en huile pour te faire une idée (une fuite sur le système n'est toutefois pas à négliger).

_________________
BM sous pluie...BM qui rit !


Haut
 Profil  
 
MessagePosté: 08 Avr 2019 22:11 
Hors ligne
Avatar de l’utilisateur

Inscription: 25 Jan 2016
Messages: 438
c'est normal , comme tu le vois sur la photo que tu as mis , tu as un ressort sur le système .
son rôle est de t'aider à embrayer ... à vide , il envoi la pédale dans le fond car l'air est compressible ...

pour purger ton circuit mon conseil !

tu ramene la pedale en position normale
tu sort le recepteur , tu ouvre la vis de purge ...
quand ça goutte ...
tu ferme la vis de purge , et tu enfonces la tige du recpeteur ( en l'appuyant sur la boite par exemple ) de maniere progressive et douce
tu vas entendre des bulles remonter vers le bocal ...
là , tu relache la tige tout doucement ... et tu recommence comme ça 3 à 4 fois ...

tu remet le récepteur en place et normalement là , tu aura déjà une commande d'embrayage "utilisable" ...

si besoin par la suite , tu pourra refaire une purge pour affiner


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com