Forum BMW Série 6 E24

630, 633, 628, 635, M635, Alpina B7 et B9, Hartge...
Nous sommes le 04 Juil 2020 14:01

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté: 26 Mai 2020 19:54 
Hors ligne
Avatar de l’utilisateur

Inscription: 30 Jan 2011
Messages: 201
Localisation: Triangle Reims/Soissons/Laon
Bonjour à tous,
après les problèmes, les problèmes à nouveau...
Passons le fait que j'ai perdu l'adaptateur pour mes écrous antivols, en le laissant sur les roues et qu'il va falloir donc acheter tout plein d'adaptateur pour réussir à les retirer en ne surtout pas abîmer mes jantes toutes refaites !!!!

à froid, lorsque la voiture n'a pas tourné depuis un long moment, une odeur forte d'essence, plus rien à chaud.
en cherchant, un peu après avoir démarré, les zones rouges sur la photo étaient remplies d'essence, mais ça ne coulait de nul part. Sur la photo il n'y a plus d'essence, mais les cavités étaient totalement remplies, donc c'est pas un petit goutte à goutte mais ça doit être une belle fuite...

la petite cavité sur le support moteur, et le plan de joint entre le carter et bloc moteur.
Fichier(s) joint(s):
IMG_20200526_193236_2.jpg
IMG_20200526_193236_2.jpg [ 384.01 Kio | Vu 393 fois ]


j'ai cherché d'où cela pouvait venir, car pour se retrouver sur le support moteur, cela doit tomber d'en haut, et ne peut pas ruisseler depuis le moteur.

étant donné que ça ne sent qu'à froid et impossible à reproduire après, et que je ne vois aucune goutte moteur tournant, cela viendrait d'un équipement qui ne fonctionne qu'à froid, et juste au dessus y a justement l'injecteur de démarrage à froid.

est-ce possible/déjà arrivée ? les durites ne sont pas abîmés, pas de craquelures visibles et bien souple. Et de toute façon si c'était le cas, même à chaud, pour moi les durites jusqu'à l'injecteur sont sous pression donc cela ne devrait pas s'arrêter de couler non ?

Est-ce que c'est déjà arrivée à quelqu'un ? l'injecteur de démarrage à froid semble plus récent que les autres.

Quand fonctionne cette injecteur ? j'ai l'impression qu'il faut que le moteur soit à température vraiment très très basse ? car après l'avoir laissé 3h à 18°C, en la redémarrant, pas de problème, pas d'odeur, pas de fuite... je réessayerai demain matin après une nuit à 18°C

Merci pour vos avis.

_________________
628 CSI de 1986


Haut
 Profil  
 
MessagePosté: 26 Mai 2020 19:57 
Hors ligne
Avatar de l’utilisateur

Inscription: 30 Jan 2011
Messages: 201
Localisation: Triangle Reims/Soissons/Laon
info complémentaire, la voiture démarre parfaitement bien, et tient parfaitement son ralenti, à froid comme à chaud.

_________________
628 CSI de 1986


Haut
 Profil  
 
MessagePosté: 26 Mai 2020 20:59 
Hors ligne
Avatar de l’utilisateur

Inscription: 28 Aoû 2006
Messages: 3342
Localisation: ROUEN
Salut,

C'est un point sensible sur nos 6 et le sujet revient régulièrement...pas plus tard que la semaine dernière :quoi:

Tu trouveras tout ici :wink: :

viewtopic.php?f=3&t=8851

_________________
BM sous pluie...BM qui rit !


Haut
 Profil  
 
MessagePosté: 26 Mai 2020 23:44 
Hors ligne
Avatar de l’utilisateur

Inscription: 30 Jan 2011
Messages: 201
Localisation: Triangle Reims/Soissons/Laon
mince j'avais pas lu !! bah bravo :lol:
je sais ce qu'il me reste à faire

_________________
628 CSI de 1986


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com